Lenteurs du site ?

Note : 0

le 18.02.2015 par FK

25 réponses / Dernière par Syd_ le 28.02.2015, 16h59

Les annonces importantes sur la vie de FTS, et vos différentes discussion hors sujet.
Règlement du forum | Sujets interdits | Infos & astuces utiles | Les tutos du forum
C'est très significatif à mon avis que ça touche que certaines pages du forum (qui deviennent définitivement inaccessibles, ensuite, impossibles à charger, alors que les suivantes ou précédentes sont ok..).
Ça t'evoque quoi ?
Un problème de formatage dans la base sql ou dans la requête qui tape spécifiquement sur ces pages. Mais faut voir aussi si ça touche tout le monde pareil et il me semble que c'est pas le cas. Donc j'avoue que je sèche un peu.
ça m'arrive aussi périodiquement, je mettais ça sur le compte de ma connexion, mais à y réfléchir ça concernait seulement FTS lors du chargement de certaines pages de certains sujets effectivement.

Mais ces derniers temps RAS pour ma part ;)
Outkast a écrit :Un problème de formatage dans la base sql ou dans la requête qui tape spécifiquement sur ces pages. Mais faut voir aussi si ça touche tout le monde pareil et il me semble que c'est pas le cas. Donc j'avoue que je sèche un peu.
Pb:
- ça touche que certaines url
- et j'ai pas encore établi que ça touchait tout le monde (sinon je suspecterais un pb de sql / de cache)

... Mais là je sais pas.
J'avais une pub en chinois sur la page d'accueil du forum à l'instant. Pas très sûr que ce soit lié mais au cas où...
Répondre