Problème de mp

Note : -3

le 12.07.2019 par Giulia

16 réponses / Dernière par FK le 26.05.2021, 03h30

Les annonces importantes sur la vie de FTS, et vos différentes discussion hors sujet.
Règlement du forum | Sujets interdits | Infos & astuces utiles | Les tutos du forum | Le troll / shitposting
Répondre
Je viens donc ici pour signaler que je n’arrive pas à répondre aux mp ou en rédiger un.

Pourtant je l’ai fait sans difficulté auparavant.

Je me suis peu connectée au cours de la dernière année.

Et quand je clique sur le pseudo d’un membre, on me dit que je n’ai pas accès aux infos.

Ok, je t'ai envoyé un MP, l'as-tu reçu ?
Arrives-tu à l'ouvrir ? Si oui, arrives-tu à me répondre ?

Je l’ai bien reçu, je peux le lire, tout comme les autres mp, mais pas d’onglet répondre ni de possibilité de rédiger un message

Hello, pardon pour ces dysfonctionnements et merci de prendre du temps pour m'aider à piger ce qui se passe.

A tout hasard, si tu constates ça sur ordi, tu n'aurais pas un bloqueur de publicités ou un truc du genre ?
Constates-tu la même chose depuis un smartphone ?

Je me connecte de mon iPhone, ce que j’ai toujours fait par le passé...

Bonjour.
Je reçois des notifications pour des mps mais ils sont absents de ma boite?
Suis-je le seul?
Merci
"Les gens déplorent les effets dont ils chérissent les causes"

ça peut être des MP envoyés par un marabout que j'ai dégagé; ou une personne qui a supprimé le MP après te l'avoir envoyé, et avant que tu ne l'aies ouvert. Sinon, bug. Je veux bien que tu me dises si ça se reproduit, si c'est systématique, etc.

Pour l'instant ce doit être un marabout donc. Merci
"Les gens déplorent les effets dont ils chérissent les causes"

Bonsoir,

Je relance ce fil car j'ai le même problème. Je ne peux pas envoyer de messages privés, j'ai pourtant déjà pu le faire il y a quelques mois, et ça marchait très bien. D'autant que je suis inscrit depuis 10 mois. Si quelqu'un pouvait m'aider ce serait cool.

Merci par avance. :roll:

PS : Ne pouvant pas envoyer de mp, je ne peux évidemment contacter aucun admin pour me dépanner, ma seule option est donc d'écrire un message sur le forum.

Il semble que la boite a mps connaisse un problème.
En effet un de mes messages reste dans la boite d'envoi.
Roi sous la montagne

Il me semble que les MP restent dans la boîte d'envoi tant que le destinataire ne les a pas lus.

Est-ce toujours le cas ? :wink:

En effet, c'était donc un détail technique. :wink:

Merci
Roi sous la montagne

Salut :)

Je rencontre le même soucis : impossible de rédiger un MP ou envoyer une réponse, sur PC comme sur android. Des idées sur la cause du problème ?

Merci !

Bonjour FK,

Je crois que j'ai un problème avec les mp. J'en ai envoyé. Ils étaient dans la boîte d'envoi puis ont disparu comme s'ils avaient été lus mais ils n'apparaissent pas dans les messages envoyés. Je crois que les destinataires ne les ont pas reçus. C'est peut-être parce que ma boîte est pleine à 90 % ?

Merci,

Hello, c'est une possibilité oui, essaie de la vider un peu ?

Je sais que les MP sont bugués, j'ai jamais réussi à comprendre pourquoi.
Ca parait très aléatoire, j'ai pas réussi à mettre le doigt sur le facteur commun à tous les bugs; et dans l'immédiat je ne pourrai pas me plonger dedans.

Ok merci, je l'ai vidée, je verrai bien : )

Ca peut aussi être des soucis momentanés côté hébergeur, j'ai cru remarquer que OVH merdait hier, c'est peut-être lié.

Répondre